首页 >> 网络安全 >>漏洞预警 >> 安全公告:适用于IBM Cloud的Java Liberty容易遭到拒绝服务(CVE-2020-4590)
详细内容

安全公告:适用于IBM Cloud的Java Liberty容易遭到拒绝服务(CVE-2020-4590)

时间:2020-10-07     作者:ibm   阅读

Liberty for Java for IBM Cloud中使用的IBM WebSphere Application Server Liberty中存在拒绝服务漏洞。

受影响的产品和受影响的版本:

受影响的产品版本
Java自由3.48


请参考以下参考URL以获取补救和其他漏洞详细信息:  
源公告:https : //www.ibm.com/support/pages/node/6343329

技术支持: 建站ABC | 管理登录