首页 >> 网络安全 >>漏洞利用 >> CVE-2021-20017
详细内容

CVE-2021-20017

时间:2021-03-13        阅读

SonicWall SMA100中的经过身份验证的命令注入漏洞使经过身份验证的攻击者能够以“ nobody”用户身份执行OS命令。此漏洞影响SMA100版本10.2.0.5及更早版本。


CVE-2021-20017漏洞

CVE-2021-20017的漏洞没有公开可用。

我们获得了针对CVE漏洞的N天漏洞利用,可用于法律安全研究和测试目的。功能强大且可靠的概念验证代码为重大漏洞提供了经济补偿。通过电子邮件查询我们的漏洞利用获取程序:hello@cvebase.com(PGP密钥)。

点击图片直接加群
更多
ots网络logo

OTS网络安全门户主要提供网络信息安全教程、文章、工具,让更多的小伙伴加入我们的社区一起学习。

技术支持: 建站ABC | 管理登录